Aller au contenu
Forum Planète-Smartphones

Recommended Posts

Il y a 4 heures, Steph a dit :

J'ai un petit soucis.

Quand je poste un message, il reste bloqué sur "enregistrement", obligé de rafraichier la page pour le voir validé.

Pareil, et "Enregistrement" est très longuement affiché.

Constaté depuis mon PC à la maison, celui au travail et depuis les Smartphones.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y as effectivement un souci , je cherche mais la je sèche .... ça va prendre du temps alors merci de votre patience lol

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello :),

 

Il y a un drôle de bug sur le forum depuis la nouvelle version. La date/heure de publication d'un message n'apparaît pas toujours.

 

Deux exemples ci-dessous:

 

Dans la section Huawei, on s'aperçoit ici que la date/heure du dernier message de Steph dans le topic du P30 n'est pas affichée.

 

200415074609395156.jpg

 

Et dans le topic du P30, la plupart des derniers messages n'ont pas de date/heure de publication d'affichées...

 

200415074609725076.jpg

 

C'est un peu partout comme ça dans le forum :) mais je n'ai pas réussi à déterminer s'il y avait une condition pour que ce bug se produise et que la date/heure de publication ne soit pas affichée ?... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je sais que ce n'est pas vraiment important maintenant avec le confinement mais impossible de se connecter au forum via Tapatalk et ce depuis assez longtemps maintenant "erreur réseau veuillez essayer plus tard"

Partager ce message


Lien à poster
Partager sur d’autres sites

effectivement la connexion par tapatalk ca marche sur d'autres forums mais pas celui ci snif

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca m'embête car c'est quand même pratique avec Tapatalk. Bizarrement, aucun soucis de connexion sous Tapatalk ios alors que j'ai un message d'erreur sur Android...

Partager ce message


Lien à poster
Partager sur d’autres sites

Les deux ne fonctionnent pas pour moi (iOS et Android).

Avec iOS, j'ai systématiquement une demande de mot de passe pour se connecter (qui ne fonctionne pas, meme en renseignant le bon mot de passe).

Et avec Android, je peux visualiser les messages, mais pas en poster de nouveau (demande de mot de passe également).

 

Donc le soucis semble d’être dans l'identification, quelque soit la plateforme (iOS ou Android) :chepas:

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu m’as mis le doute alors je ressors mon iPhone 11. De mon côté, aucun souci de connexion avec iOS (mais je n’essaierai pas de déconnecter pour voir ce que cela donne )


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 16/04/2020 à 16:00, Brice a dit :

On est dessus avec Caro et le SAV mais ça a l'air bien galère :gloups:

Je confirme.

J'ai envoyé 2 mails en anglais au SAV.

-Un pour le problème d'heure.

-Un pour la vitesse de chargement des pages quand on poste un message.

Cela fait des semaines que j'attends une réponse.

J'irais bien poster sur le forum support mais il y a quelques années quand j'ai fait part de mon incomprehension concernant certains problèmes, ils m'ont un peu mal reçue. On va dire que j'ai énuméré les problèmes façon Sheldon Cooper et comme ils n'avaient pas de réponse, ils ont été secs.:gloups:

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui mais je paye pour ce support ...bon bref on vas pas se prendre la tête avec eux vais mettre les mains dans le cambouis demain lol 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Vous avez collé du contenu avec mise en forme.   Supprimer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   You cannot paste images directly. Upload or insert images from URL.

Chargement

×
×
  • Créer...