Aller au contenu
Forum Planète-Smartphones

[NOKIA N96] Problème partie multimédia


Messages recommandés

Bonjour,

 

Je viens de récupérer un Nokia N96 (version 30.101.098.1)et je rencontre un soucis avec la partie multimédia: La touche grise au dessus du C n'ouvre pas le menu multimédia (ça n'ouvre rien d'ailleurs) et pas moyen de lire mes MP3: le lecteur audio ne s'ouvre pas. Et pas moyen de lore mes fichiers audios via le gestionnaire de fichiers.

Idem pour les photos: pas moyen de les ouvrir par la galerie (mais je peux les voir par le gestionnaire de fichiers...)

 

J'ai déjà contacter le SAV Nokia, qui m'a donné une procédure à suivre pour réinitialiser le téléphone avec et sans perte de données... mais cela n'a rien fait.

 

Est ce que quelqu'un aurait eu ce problème ? Et quelle est la solution ?

 

Merci d'avance

Cordialement

Lien vers le commentaire
Partager sur d’autres sites

Bonjour et bienvenue sur le forum,

 

Si les resets n'ont pas fonctionné, tu peux peut-être tenter de réinstaller ton firmware via Nokia Software Updater ?

 

Je viens de regarder sur le site de Nokia. Je ne trouve pas d'infos sur le N96 à part des guides utilisateurs... :whistling:

 

Je pense que tu devrais quand même l'emmener au SAV pour un flashage du firmware. :)

 

Tiens-nous au courant. ;)

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement
 Share

×
×
  • Créer...